<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/suv5ybm.css" as="style"><link rel="preconnect" href="https://assets.revcontent.com/master/delivery.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUxODg1NDY3ODg3ODcxMzk0/small.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=www.skimag.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-09-22-221758-4b0c162-016859";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>'use strict';function _typeof(obj){if(typeof Symbol==="function"&&typeof Symbol.iterator==="symbol"){_typeof=function _typeof(obj){return typeof obj}}else{_typeof=function _typeof(obj){return obj&&typeof Symbol==="function"&&obj.constructor===Symbol&&obj!==Symbol.prototype?"symbol":typeof obj}}return _typeof(obj)}function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor)){throw new TypeError("Cannot call a class as a function")}}function _defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||false;descriptor.configurable=true;if("value"in descriptor)descriptor.writable=true;Object.defineProperty(target,descriptor.key,descriptor)}}function _createClass(Constructor,protoProps,staticProps){if(protoProps)_defineProperties(Constructor.prototype,protoProps);if(staticProps)_defineProperties(Constructor,staticProps);return Constructor}function _possibleConstructorReturn(self,call){if(call&&(_typeof(call)==="object"||typeof call==="function")){return call}return _assertThisInitialized(self)}function _assertThisInitialized(self){if(self===void 0){throw new ReferenceError("this hasn't been initialised - super() hasn't been called")}return self}function _get(target,property,receiver){if(typeof Reflect!=="undefined"&&Reflect.get){_get=Reflect.get}else{_get=function _get(target,property,receiver){var base=_superPropBase(target,property);if(!base)return;var desc=Object.getOwnPropertyDescriptor(base,property);if(desc.get){return desc.get.call(receiver)}return desc.value}}return _get(target,property,receiver||target)}function _superPropBase(object,property){while(!Object.prototype.hasOwnProperty.call(object,property)){object=_getPrototypeOf(object);if(object===null)break}return object}function _getPrototypeOf(o){_getPrototypeOf=Object.setPrototypeOf?Object.getPrototypeOf:function _getPrototypeOf(o){return o.__proto__||Object.getPrototypeOf(o)};return _getPrototypeOf(o)}function _inherits(subClass,superClass){if(typeof superClass!=="function"&&superClass!==null){throw new TypeError("Super expression must either be null or a function")}subClass.prototype=Object.create(superClass&&superClass.prototype,{constructor:{value:subClass,writable:true,configurable:true}});if(superClass)_setPrototypeOf(subClass,superClass)}function _setPrototypeOf(o,p){_setPrototypeOf=Object.setPrototypeOf||function _setPrototypeOf(o,p){o.__proto__=p;return o};return _setPrototypeOf(o,p)}var DELAY_TIMEOUT=30000;var pageTag="phoenix-page";window.customElements.whenDefined(pageTag).then(function(){return window.customElements.get(pageTag)}).then(function(pageClass){var PhoenixScript=function(_pageClass$PhoenixEle){_inherits(PhoenixScript,_pageClass$PhoenixEle);function PhoenixScript(){_classCallCheck(this,PhoenixScript);return _possibleConstructorReturn(this,_getPrototypeOf(PhoenixScript).apply(this,arguments))}_createClass(PhoenixScript,[{key:"connectedCallback",value:function connectedCallback(){_get(_getPrototypeOf(PhoenixScript.prototype),"connectedCallback",this).call(this);this.delayLoad=this.hasAttribute("delay-load");this.templateId=this.getAttribute("script-id");this.scriptSrc=this.getAttribute("src");if(!this.templateId&&!this.scriptSrc){throw new Error("script-id or src is required")}if(this.templateId&&this.scriptSrc){throw new Error("script-id and src are mutually exclusive")}this._handleWaitForPromises()}},{key:"_whenPageLoaded",value:function _whenPageLoaded(timeoutMs){var _this=this;if(document.readyState==="complete"){return Promise.resolve()}else{if(!this.delayLoadTimeouts){this.delayLoadTimeouts=[]}window.addEventListener("load",function(){for(var i in _this.delayLoadTimeouts){window.clearTimeout(_this.delayLoadTimeouts[i])}});return new Promise(function(resolve,reject){window.addEventListener("load",resolve);_this.delayLoadTimeouts.push(setTimeout(resolve,timeoutMs||0))})}}},{key:"_handleWaitForPromises",value:function _handleWaitForPromises(){var _this2=this;var promises=[this.canRender()];if(this.delayLoad){promises.push(this._whenPageLoaded(DELAY_TIMEOUT))}Promise.all(promises).then(function(results){if(results[0]){_this2._inject()}})}},{key:"_inject",value:function _inject(){var script=document.createElement("script");if(this.scriptSrc){script.src=this.scriptSrc}else if(this.templateId){var template=document.getElementById(this.templateId);if(!template){throw new Error("template not found for "+this.templateId)}script.innerHTML=template.innerHTML;template.parentElement.removeChild(template)}this.appendChild(script)}}]);return PhoenixScript}(pageClass.PhoenixElement);window.customElements.define("phoenix-script",PhoenixScript)});</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('suv5ybm');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-09-22-221758-4b0c162-016859"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=54f845cc087e662a9b0060c44c2d500b&amp;v=2020-09-22-221758-4b0c162-016859"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=www.skimag.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-consent-management":true,"use-mavenuid-demonetized":true,"use-balloon-header":true,"use-amp-consent":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false}});
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-09-22-221758-4b0c162-016859"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-09-22-221758-4b0c162-016859"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-09-22-221758-4b0c162-016859"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-09-22-221758-4b0c162-016859"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="CPLe3T39Hgs6uoHbYW3V1iRPm7CMrBlkRsZXL9Pdfas"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Ski Mag - Main - RSS feed" href="https://www.skimag.com/.rss/full/"><link rel="amphtml" href="https://www.skimag.com/.amp/ski-performance/how-to-ski-trees-6-pro-tips"><title>How to Ski Trees: 6 Pro Tips from a Professional Ski Instructor - Ski Mag</title><link rel="canonical" href="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"><meta property="author" content="Rick Sorensen"><meta name="description" content="Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees."><meta name="keywords" content="Performance,Tree Skiing,How To Ski Trees,tips,Instruction,glades,Instruction"><meta name="section" content="Performance"><meta name="sub-section" content="Instruction"><meta name="pagetype" content="article"><meta name="item-id" content="ci026d9366c00026aa"><meta name="published" content="2020-09-23T16:53:35Z"><meta name="dcterms.rightsHolder" content="Active Interest Media"><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"><meta name="twitter:image" content="https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg"><meta name="twitter:description" content="Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees."><meta name="twitter:domain" content="www.skimag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"><meta property="og:title" content="Tree Skiing Primer: 6 Pro Tips"><meta property="og:description" content="Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees."><meta property="og:image" content="https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg"><meta property="og:site_name" content="Ski Mag"><meta property="fb:pages" content="93344197367"><meta property="fb:app_id" content="207915189647345"><meta name="p:domain_verify" content="f2ad558f4f56df66e59eb8989c985661"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Ski Mag"><meta name="parsely-title" content="Tree Skiing Primer: 6 Pro Tips - Ski Mag"><meta name="parsely-link" content="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"><meta name="parsely-image-url" content="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg"><meta name="parsely-post-id" content="ci026d9366c00026aa"><meta name="parsely-pub-date" content="2020-09-23T16:53:35Z"><meta name="parsely-section" content="Performance"><meta name="parsely-author" content="Rick Sorensen"><meta name="parsely-tags" content="Performance,Tree Skiing,How To Ski Trees,tips,Instruction,glades,Instruction"><meta name="sailthru.title" content="Tree Skiing Primer: 6 Pro Tips"><meta name="sailthru.image.full" content="https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg"><meta name="sailthru.date" content="2020-09-23T16:53:35Z"><meta name="sailthru.author" content="Rick Sorensen"><meta name="sailthru.tags" content="Performance,Tree Skiing,How To Ski Trees,tips,Instruction,glades,Instruction"><meta name="sailthru.description" content="Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees."><meta name="phx:content-item-id" content="ci026d9366c00026aa"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-use-consent-management-enabled mm-use-mavenuid-demonetized-enabled mm-use-balloon-header-enabled mm-use-amp-consent-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-09-22-221758-4b0c162-016859" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear" title="GEAR">GEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-resort-life" title="RESORT LIFE">RESORT LIFE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-performance" title="PERFORMANCE">PERFORMANCE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos" title="VIDEOS">VIDEOS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/adventure" title="Adventure">Adventure</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/athletes" title="Athletes">Athletes</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-performance/competitions-events/freeride-world-tour" title="Freeride World Tour">Freeride World Tour</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="http://www.aimmedia.com/privacy-policy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="https://hub.skimag.com/media-kit" target="_blank" rel="noopener" title="Media Kit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Media Kit</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=bottom-nav" target="_blank" rel="noopener" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="/page/subscribe-and-read-anywhere" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/loc/SKI/gift_order_subscription" target="_blank" rel="noopener" title="Give a Gift" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Give a Gift</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/servlet/CSGateway?cds_mag_code=SKI" target="_blank" rel="noopener" title="Customer Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Customer Service</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact Us</em></a></li><li phx-track-id="Item"><a href="https://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" target="_blank" rel="noopener" title="Licensing &amp; Reprints" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Licensing &amp; Reprints</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.aimmedia.com/outdoor-group/" target="_blank" rel="noopener" title="Sister Sites:" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sister Sites:</em></a></li><li phx-track-id="Item"><a href="http://backpacker.com" target="_blank" rel="noopener" title="Backpacker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Backpacker</em></a></li><li phx-track-id="Item"><a href="http://yogajournal.com" target="_blank" rel="noopener" title="Yoga Journal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Yoga Journal</em></a></li><li phx-track-id="Item"><a href="http://snewsnet.com" target="_blank" rel="noopener" title="SNEWS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>SNEWS</em></a></li><li phx-track-id="Item"><a href="http://climbing.com" target="_blank" rel="noopener" title="Climbing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Climbing</em></a></li><li phx-track-id="Item"><a href="http://cleaneating.com" target="_blank" rel="noopener" title="Clean Eating" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Clean Eating</em></a></li><li phx-track-id="Item"><a href="http://vegetariantimes.com" target="_blank" rel="noopener" title="Vegetarian Times" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Vegetarian Times</em></a></li><li phx-track-id="Item"><a href="https://www.oxygenmag.com/" target="_blank" rel="noopener" title="Oxygen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Oxygen</em></a></li><li phx-track-id="Item"><a href="https://www.muscleandperformance.com/" target="_blank" rel="noopener" title="Muscle &amp; Performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Muscle &amp; Performance</em></a></li><li phx-track-id="Item"><a href="https://www.betternutrition.com/" target="_blank" rel="noopener" title="Better Nutrition" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Better Nutrition</em></a></li><li phx-track-id="Item"><a href="https://www.ideafit.com/" target="_blank" rel="noopener" title="IdeaFit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>IdeaFit</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/skimag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/skimagonline" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/SkiMagUSA" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-637a401ec7e94ea9b1289f0b9874eb34"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-adbb0a373a464ed2a5e52a6f2db98529"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-a69f3b874d2e4cb0abe06725366c3e4e"></div><span class="bt-uid-tg" uid="5ae8cac344-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-9adc7cb0dccc4495a6c56d9738b68002"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg" alt="Logo" style="max-height:145px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-resort-life" target="" onclick="return phoenixTrackClickEvent(this, event);">RESORT LIFE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-performance" target="" onclick="return phoenixTrackClickEvent(this, event);">PERFORMANCE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/adventure" target="" onclick="return phoenixTrackClickEvent(this, event);">Adventure</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/athletes" target="" onclick="return phoenixTrackClickEvent(this, event);">Athletes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-link " phx-track-id="section"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_content=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/skimag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/skimagonline" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/SkiMagUSA" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.skimag.com/page/subscribe-to-ski-newsletters" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=top-right-link" rel="noopener" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Subscribe</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTUxODg1NDY3ODg3ODcxMzk0/small.svg&quot;);" href="/" aria-label="Ski Mag" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg" alt="Logo" style="max-height:145px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-resort-life" target="" onclick="return phoenixTrackClickEvent(this, event);">RESORT LIFE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-performance" target="" onclick="return phoenixTrackClickEvent(this, event);">PERFORMANCE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/adventure" target="" onclick="return phoenixTrackClickEvent(this, event);">Adventure</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/athletes" target="" onclick="return phoenixTrackClickEvent(this, event);">Athletes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-link " phx-track-id="section"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_content=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci026d9366c00026aa","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2020-09-23T16:53:35Z","path":"/ski-performance/how-to-ski-trees-6-pro-tips","publicationTimestamp":"2020-09-23T16:53:35Z","title":"Tree Skiing Primer: 6 Pro Tips","viewProperties":{"analyticsModel":{"title":"Tree Skiing Primer: 6 Pro Tips","sanitizedTitle":"Tree Skiing Primer 6 Pro Tips","pageType":"Article Page","mavenPageType":"article","sectionPath":"Performance > Instruction","parentSectionName":"Performance","authorName":"Rick Sorensen","author":"tm-ci02673fcba0002732","videoAuthorName":"","videoTitle":"","publicationQuarter":"2020Q3","trackedRichTermNames":"","originalPublishDate":"2020-09-23"}},"commentsEnabled":true,"dek":"Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees.","disqusId":"65ff8082-e7ad-11ea-8eb4-02d8b312ac0b","isCanvas":true,"metaDescription":"Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees.","primaryImage":{"altText":"Daron Rahlves Skiing Powder in the Trees at Fernie, British Columbia","createdPrincipalId":"up022a1d1f7000270c","height":4480,"cloudinaryVersionId":1597847894,"id":"ci026cff5da000270f","attribution":{"sourceName":"Photo credit: Ryan Dionne"},"objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci026cff5da000270f","width":6720,"hasFaces":false,"publicId":"MTc0Nzk1MjUyNDA0NTk0NDQ3","format":"jpg","createdTimestamp":"2020-08-19T14:38:19Z","primaryContentSiteId":"cs01fbe0db300024ce","title":"AGR_8285","bytes":25674057,"primarySiteId":"cs01fbe0db300024ce"},"primaryImageId":"ci026cff5da000270f","primarySectionIds":["ci020b8ae5500126b7","ci0211758d50002437"],"promoTitle":"Tree Skiing Primer: 6 Pro Tips","sectionIds":[["ci020b8ae5500126b7"],["ci020b8ae5500126b7","ci0211758d50002437"]],"slug":"how-to-ski-trees-6-pro-tips","teaser":"Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees.","hasGallery":false,"associatedRichTerms":[{"id":"ci020b8ae5500126b7","objectType":"ContentRichTerm","originalPublicationTimestamp":"2017-05-24T20:49:25Z","path":"/ski-performance","publicationTimestamp":"2017-05-24T20:49:25Z","title":"Performance","commentsEnabled":true,"disqusId":"785cd9dc-40c2-11e7-b61e-066758d48690","metaDescription":"We've compiled the best photos and videos, newest training techniques, and advice from the pros all to help you improve your performance both on the ski slopes and off.","slug":"ski-performance"},{"id":"ci02052e9cd0002637","objectType":"ContentRichTerm","originalPublicationTimestamp":"2017-03-08T16:11:58Z","path":"/tag/tree-skiing","publicationTimestamp":"2017-03-08T16:11:58Z","title":"Tree Skiing","commentsEnabled":true,"disqusId":"f45f0ecf-0419-11e7-9883-06cf4a073611","promoTitle":"Tree Skiing","slug":"tree-skiing"},{"id":"ci0254f5f3f0002580","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-11-01T21:25:17Z","path":"/tag/how-to-ski-trees","publicationTimestamp":"2019-11-01T21:25:17Z","title":"How To Ski Trees","commentsEnabled":true,"disqusId":"1ae3ea57-fcee-11e9-bd94-02c3778316d6","promoTitle":"How To Ski Trees","slug":"how-to-ski-trees"},{"id":"ci02255212b00525ab","objectType":"ContentRichTerm","originalPublicationTimestamp":"2018-04-02T17:13:15Z","path":"/tag/tips-1","publicationTimestamp":"2018-04-02T17:13:15Z","title":"tips","commentsEnabled":true,"disqusId":"20ae1247-3699-11e8-a43b-0229f3ab5d32","slug":"tips-1"},{"id":"ci0211758d50002437","objectType":"ContentRichTerm","originalPublicationTimestamp":"2017-08-04T16:09:57Z","path":"/ski-performance/instruction","publicationTimestamp":"2017-08-04T16:09:57Z","title":"Instruction","commentsEnabled":true,"disqusId":"5b5831ec-792f-11e7-aa04-06ecf7113b58","slug":"instruction"},{"id":"ci01fe1cfaf021258f","objectType":"ContentRichTerm","originalPublicationTimestamp":"2016-12-12T21:14:24Z","path":"/tag/glades","publicationTimestamp":"2016-12-12T21:14:24Z","title":"glades","commentsEnabled":true,"disqusId":"f449c0b4-c0af-11e6-820e-0275131f55b5","slug":"glades"},{"id":"ci01fe314180012768","objectType":"ContentRichTerm","originalPublicationTimestamp":"2016-12-13T20:18:32Z","path":"/tag/instruction","publicationTimestamp":"2016-12-13T20:18:32Z","title":"Instruction","commentsEnabled":true,"disqusId":"50b4eeba-c171-11e6-a8e4-02850b9e04d5","slug":"instruction"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.skimag.com/" itemprop="item" content="https://www.skimag.com/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/ski-performance" itemid="https://www.skimag.com/ski-performance" itemprop="item" content="https://www.skimag.com/ski-performance" itemscope itemtype="https://schema.org/WebPage" title="Performance"><span itemprop="name">Performance</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/ski-performance/instruction" itemid="https://www.skimag.com/ski-performance/instruction" itemprop="item" content="https://www.skimag.com/ski-performance/instruction" itemscope itemtype="https://schema.org/WebPage" title="Instruction"><span itemprop="name">Instruction</span></a><meta itemprop="position" content="3"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><meta itemprop="description" content="Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees."><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Active Interest Media"><meta itemprop="url" content="http://www.aimmedia.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.skimag.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTUxODg1NDY3ODg3ODcxMzk0/small.svg"><meta itemprop="width" content="231"><meta itemprop="height" content="60"></div></div><meta itemprop="dateModified" content="2020-09-23T12:53:35-04:00"><meta itemprop="datePublished" content="2020-09-23T12:53:35-04:00"><link itemprop="mainEntityOfPage" href="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Tree Skiing Primer: 6 Pro Tips</h1><div class="m-detail-header--dek">Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/rick-sorensen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Rick Sorensen</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2020-09-23T12:53:35-04:00" title="2020-09-23T16:53:35Z">Sep 23, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;text=Tree%20Skiing%20Primer%3A%206%20Pro%20Tips', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTc0Nzk1MjUyNDA0NTk0NDQ3%2Fagr_8285.jpg&amp;description=Tree%20Skiing%20Primer%3A%206%20Pro%20Tips.%20Professional%20Ski%20Instructors%20of%20America%20(PSIA)%20ski%20instructor%20Jennifer%20Weier%20talks%20about%20what%20it%20takes%20to%20dial%20your%20skills%20in%20the%20trees.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.webp 380w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.webp 620w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.webp 1240w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.webp 700w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg 380w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg 620w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg 1240w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg 700w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg 1400w"><img class="m-detail--tml-image m-image" alt="PSIA Alpine Team Member Jennifer Simpson Weier follows Professional Skier Daron Rahlves through the trees at Fernie Alpine Resort in British Columbia, Canada." decoding="async" src="https://www.skimag.com/.image/t_share/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg" data-src="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc0Nzk1NTIyNDUwNjYzMTgz/agr_8337.jpg" height="4123" width="6185" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:6185px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 67%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTc0Nzk1NTIyNDUwNjYzMTgz%2Fagr_8337.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">PSIA instructor Jennifer Weier follows athlete Daron Rahlves through the glades at Fernie Alpine Resort, B.C., during the filming of SKI&apos;s new course &quot;Find Your Line: How to Ski Trees.&quot;</p><p class="tml-image--attribution" itemprop="author"><span>Photo credit: Ryan Dionne</span></p></figcaption></figure></div><p>There&#x2019;s no question that threading the perfect line through the trees is one of the most magical experiences one can have on skis. Passing from the trail into the trees can feel like entering some sort of Narnia of snow-covered conifers and infinitely creative line choices. Yet perfecting the art of tree-skiing is as elusive as it is rewarding. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-1322069b67ed474a9560344983f95cb2"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-8211a8e59eac4c368cb1f658278f9da6" data-outstream-slot-id="ad-1322069b67ed474a9560344983f95cb2"></div></div></div></aside><p>We asked Aspen, Colo.&#x2013;based Professional Ski Instructor Jennifer Weier about what it takes to master the craft. Weier is a <a href="https://www.thesnowpros.org/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">PSIA-certified</a> ski instructor and badass nurse who co-taught (alongside pro skier Daron Rahlves) SKI&#x2019;s latest Adventure U course, &quot;<a href="https://www.aimadventureu.com/courses/go-deep-how-to-ski-powder?utm_source=skinetwork&amp;utm_medium=blog&amp;utm_campaign=GoDeepHowtoSkiPowder_blog_rev" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Find Your Line: How to Ski Trees</a><em>,&quot;&#xA0;</em>which drops on Nov. 16.<br></p><p><strong>SKI: What is the first tip you would give to someone who wants to get into tree-skiing but doesn&#x2019;t know where to start?</strong></p><p>Jennifer Weier:&#xA0;Tree skiing requires being able to make a variety of short turns. So practice making a variety of different short turns at different speeds, and then find someone (instructor, ski patrol, resort host or trusted local) to help you find the most user-friendly trees to go explore. Take it slow, make your first run more of recon, and then return and slowly build your confidence and speed when you become familiar and comfortable.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-4cfd27e510e24620b1899971c74d58c1"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-a862a6433f084cdf8e4ea30c84adfdcb" data-outstream-slot-id="ad-4cfd27e510e24620b1899971c74d58c1"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-b27e372a18044112a19e2dcdd32343e1"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-ee4dcde7d3894ec6b32f00801195ee56" data-outstream-slot-id="ad-b27e372a18044112a19e2dcdd32343e1"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-96dd780e09be4570a866d3c965aca881"></div></div></div></aside><p><strong>SKI: What is the most common mistake you see people make while trying to ski the trees?</strong></p><p>Weier: When skiers get nervous, we go into survival mode and do lots of interesting things to get our skis to turn across the hill. Very commonly skiers end up with too much of their weight on the inside ski in these situations. This causes all kinds of challenges in speed control and ski maneuverability. So, as a rule, work to stay balanced over the outside ski through the whole turn; this will help you be balanced over your skis in a way that you will have more options of how you can move your body and turn your skis. More options equal more confidence, and ultimately more fun.</p><p><strong>SKI: How important is it to be on the right pair of skis if you want to start tree-skiing?</strong></p><p>Weier: It is very important to be on a ski that you feel comfortable on and that you are able to easily make a variety of turn shapes on. Choose a ski that feels nimble, and that matches the snow conditions you will find in the trees. The most important thing is how YOU feel on the ski, and different people will prefer different skis based on their body, technique, and personal style and ability. The last thing you want to worry about when skiing a tight or challenging line is how your ski is going to respond.&#xA0;<strong><br></strong></p><blockquote tml-render-layout="inline" class="m-blockquote"><p><strong>Related: <a href="https://www.skimag.com/gear/best-all-mountain-skis">Best All-Mountain Skis of the Year</a></strong></p></blockquote><p><strong>SKI: What are the ideal snow conditions for tree-skiing? </strong></p><p>Weier: For me, either fluffy powder, chopped loose snow, or chalky winter snow with some bumps are my favorite conditions for skiing trees. If you are working on becoming more comfortable in trees, you may find that the trees will be most approachable in snow conditions that you are comfortable skiing in. There is no need to double challenge yourself by adding challenging snow to a challenging environment. Keep in mind, a powder day in the trees is magical with a capital M. So, work on your powder skills because this is something you don&apos;t want to miss out on. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-7ec3b6e5b9b14f98a6013b60892de6d4"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-83eaf39476424565b8b6281482db5676"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-21feafcc21e4413ba5874d32bdbe6248"></div></div></div></aside><p><strong>SKI: Where is your favorite place to ski trees and why?</strong></p><p>Weier: Honestly, any trees where I can go and follow a local are my favorite. Locals (including patrol, ski instructors) know where to go with the best conditions, often taking me places I would be unlikely to find on my own. But I&apos;ve got to say, I love skiing the trees at Aspen Highlands off the Deep Temerity lift. The options of trees in that area are incredible, there are some steep areas, long sections of moguls, and some more glazed areas. I keep finding new lines and routes each year. But beware, there is no easy way out. Once you drop in, you are in and going to the bottom (there is one catwalk escape route, but it can be sporty at times).</p><blockquote tml-render-layout="inline" class="m-blockquote"><p><strong>Resort Profile: <a href="https://www.skimag.com/ski-resort-life/aspen-snowmass-colorado">Aspen Snowmass, Colo.</a></strong></p></blockquote><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.webp 380w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.webp 620w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.webp 1240w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.webp 700w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg 380w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg 620w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg 1240w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg 700w, https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Daron Rahlves Skiing Powder in the Trees at Fernie, British Columbia" decoding="async" src="https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg" data-src="https://www.skimag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg" height="4480" width="6720" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:6720px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 67%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTc0Nzk1MjUyNDA0NTk0NDQ3%2Fagr_8285.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Rahlves finds the fresh in some well-spaced glades at Fernie, B.C.</p><p class="tml-image--attribution" itemprop="author"><span>Photo credit: Ryan Dionne</span></p></figcaption></figure></div><p><strong>SKI: What can one learn by watching a pro like Daron Rahlves (or yourself) ski the trees?</strong></p><p>Weier: When watching, or better yet following, a pro skier in the trees, you get to see the artistry of tree skiing. This is something that is really can&apos;t be easily described, but that is easily observed. But when watching or following, you can easily see how the pro interprets the line and snow, mixing up turn shapes and styles, finding features and lines that you may not have seen. How the skier combines their skill, confidence, and adventurous nature creates a flow to their skiing that really must be seen to begin to understand.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-385866341fdb4703afce4162a645d483"></div></div></div></aside><p><em>&#x201C;<a href="https://www.aimadventureu.com/courses/go-deep-how-to-ski-powder?utm_source=skinetwork&amp;utm_medium=blog&amp;utm_campaign=GoDeepHowtoSkiPowder_blog_rev" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Find Your Line: How to Ski Trees</a>&#x201D; is a five-part eLearning series designed to provide tips, tricks, and techniques for gaining confidence in the glades. Through video instruction, exercises you can do on your own, risk-management advice, and more, you can learn to not only ski trees safely, but with confidence and joy, as well. Check it out <a href="https://www.aimadventureu.com/courses/go-deep-how-to-ski-powder?utm_source=skinetwork&amp;utm_medium=blog&amp;utm_campaign=GoDeepHowtoSkiPowder_blog_rev" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">here</a>.</em></p><h2>Watch: Preparing for Tree Skiing without Trees</h2><div class="m-detail--body-item m-detail--body-item-inline"><figure class="m-video mm-video--landscape l-inline"><phoenix-iframe class="m-custom-element" iframe-class="m-video--frame" allow="autoplay; encrypted-media" lazy-load block-on-gdpr-vendor-consent="youtube" block-on-gdpr-purpose-consent="content" iframe-id="cXJ70NGsfGk" src="https://www.youtube-nocookie.com/embed/cXJ70NGsfGk" width="598" height="336" frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen></phoenix-iframe></figure></div><p><em>Video not displaying correctly? <a href="https://youtu.be/cXJ70NGsfGk" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Watch it here.</a></em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8cadfc9-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/tree-skiing">Tree Skiing</a><a href="/tag/how-to-ski-trees">How To Ski Trees</a><a href="/tag/tips-1">tips</a><a href="/tag/glades">glades</a><a href="/tag/instruction">Instruction</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/rick-sorensen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Rick Sorensen"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTczMTc3MzQ0NjY2NjQxNTc2/rick-sorensen.jpg"><img src="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTczMTc3MzQ0NjY2NjQxNTc2/rick-sorensen.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rick Sorensen"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/rick-sorensen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Rick Sorensen</a></div><div class="m-detail--author-teaser"><p>Rick Sorensen is an editorial intern at SKI Magazine.</p></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;text=Tree%20Skiing%20Primer%3A%206%20Pro%20Tips', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fhow-to-ski-trees-6-pro-tips&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTc0Nzk1MjUyNDA0NTk0NDQ3%2Fagr_8285.jpg&amp;description=Tree%20Skiing%20Primer%3A%206%20Pro%20Tips.%20Professional%20Ski%20Instructors%20of%20America%20(PSIA)%20ski%20instructor%20Jennifer%20Weier%20talks%20about%20what%20it%20takes%20to%20dial%20your%20skills%20in%20the%20trees.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8cacdf7-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-808fca95246d48d2aaf9e987859d0782","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-808fca95246d48d2aaf9e987859d0782","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"},"showBlockthrough":true,"blockthroughTag":"5ae8cacdf7-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8cad728-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8cad728-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-0c67871ed32948979fac4a48b2c0823b","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"},"slotId":"ad-0c67871ed32948979fac4a48b2c0823b","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-rev-content nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-rev-content class="m-custom-element" block-premium block-on-gdpr-vendor-consent="revcontent" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="is-waiting-to-load m-component-stack--container" id="rcjs_load_x9cns" data-rc-widget data-endpoint="trends.revcontent.com" data-widget-id="79818"></div><div class="is-fallback"></div></phoenix-rev-content></section></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="skimag-com" thread-identifier="65ff8082-e7ad-11ea-8eb4-02d8b312ac0b" thread-title="Tree Skiing Primer: 6 Pro Tips - by Rick Sorensen" thread-url="https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips"></phoenix-disqus-thread></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ0MjMwNTIzNTE3MDE5NDIw/section_header_related_xtrasmallsvg.svg" alt="Related"></h1></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><div class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards"><div class="l-grid--item"><phoenix-super-link href="/ski-performance/psia-tips-skiing-trees"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/psia-tips-skiing-trees" title="PSIA Tips: How To Ski In The Trees"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ5NTkxMTk2MjE2MzM4MjM0/a2f6484f-27bc-4d74-8b30-7b22de95845f.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="a2f6484f-27bc-4d74-8b30-7b22de95845f"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/psia-tips-skiing-trees"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">PSIA Tips: Skiing Trees</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">PSIA Alpine Team Member Stephen Helfenbein discusses the best techniques for skiing in the trees.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/adventure/the-secret-to-tree-skiing"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/adventure/the-secret-to-tree-skiing" title="The Secret To Tree Skiing"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU4NTg5MDEwOTY3NjAyNjA5/ski1018-rg-whistler.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skiing the trees at Whistler"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/adventure" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Adventure</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/adventure/the-secret-to-tree-skiing"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Secret To Tree Skiing</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Sure, tree skiing can be dangerous. But conquering your fear is the first step to skiing in control and making quick decisions in the glades.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/how-to-ski-powder-4-pro-tips"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/how-to-ski-powder-4-pro-tips" title="How to Ski Powder: 4 Pro Tips"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc0OTYzMTQ0Mjg3MTM1NzEy/cowboypow.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="CowboyPow"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/instruction" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Instruction</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/how-to-ski-powder-4-pro-tips"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How to Ski Powder: 4 Pro Tips</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Coming out West from the East Coast? Heading to the sugary slopes of Japow? Instructor Ann Schorling has some choice advice.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-3e38423cfc5f427b9e0b5fca87229696","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-3e38423cfc5f427b9e0b5fca87229696","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-dcb0f962a1414b12bbad7f9e8874f941","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-dcb0f962a1414b12bbad7f9e8874f941","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-3e098c7971ab4a9a86e2b1215e973408","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-3e098c7971ab4a9a86e2b1215e973408","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/33-top-ski-tips"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/33-top-ski-tips" title="Top 33 Ski Tips"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTUyNTU1NTY2MDAxMzY2ODAy/ski0118_instruction10_creditbaileylarue.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="psia tips let sadie see"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/33-top-ski-tips"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Top 33 Ski Tips</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Just because you can't ski right now doesn't mean you can't get better. We enlisted a group of the country’s top ski instructors for one big tag-team private session just for you.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/top-10-tips-beginners"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/top-10-tips-beginners" title="Top 10 Tips for Beginner Skiers"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQzNTgzMzYzNzU2MDA4ODQ3/7-dont-be-afraid-to-fall.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Beginner Ski Tips: Don't be afraid to fall"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/top-10-tips-beginners"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Top 10 Tips for Beginner Skiers</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you're just getting into the sport or want to brush up on a few skills, the editors of SKI Magazine have the most important things you need to know.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/psia-tips-skiing-with-your-kid"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/psia-tips-skiing-with-your-kid" title="PSIA Tips: Skiing With Your Kid"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ5NTkxMDE1NTU5Mjc2MzQ2/5f8b096d-6e68-4bdd-98ef-3373d5a2571f.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5f8b096d-6e68-4bdd-98ef-3373d5a2571f"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/psia-tips-skiing-with-your-kid"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">PSIA Tips: Skiing With Your Kid</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">PSIA Alpine Team Member Dave Lyon discusses the best techniques for skiing with your kids.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/psia-tips-how-to-ski-moguls"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/psia-tips-how-to-ski-moguls" title="PSIA Tips: How To Ski Moguls"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ5NTkxMzI4NTU1MDE3Njky/screen-shot-2017-08-28-at-32910-pm.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Screen Shot 2017-08-28 at 3.29.10 PM"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/psia-tips-how-to-ski-moguls"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">PSIA Tips: How To Ski Moguls</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">PSIA Alpine Team Member Brenna Kelleher discusses the best techniques for skiing moguls.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/psia-tips-how-to-ski-springs-conditions"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/ski-performance/psia-tips-how-to-ski-springs-conditions" title="PSIA Tips: How To Ski Spring Conditions"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ5NTkwODc5NDYyNjk2NzYy/screen-shot-2017-08-28-at-30354-pm.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Screen Shot 2017-08-28 at 3.03.54 PM"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Performance</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/ski-performance/psia-tips-how-to-ski-springs-conditions"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">PSIA Tips: How To Ski Spring Conditions</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">PSIA Alpine Team Member Dave Lyon discusses the best techniques for skiing spring conditions.</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div></section></section></section><section class="m-component-stack mm-component-stack--is-stacked"><div class="m-image-hero mm-image-hero--ssr"><phoenix-super-link href="https://my.skimag.com/loc/SKI/order_subscription?utm_source= SKI&amp;utm_medium=footer" target="_blank"><div class="m-image-hero--media"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 1280w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 1920w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 2560w"><source data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 1280w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 1920w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 2560w"><img class="m-image-hero--image" alt="Subscribe Now" decoding="async" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1023px) 940px, 100vw"></picture><div class="m-image-hero--aspect-ratio-wrapper"><div class="m-image-hero--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-image-hero--overlay"></div><div class="m-image-hero--container"><div class="m-image-hero--label mm-image-hero--no-background"></div><div class="m-image-hero--text-panel"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source= SKI&amp;utm_medium=footer" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title"><phoenix-ellipsis><h2 class="m-ellipsis m-image-hero--header-text mm-image-hero--no-background"><span class="m-ellipsis--text">Subscribe Now</span></h2></phoenix-ellipsis></a></div></div></div></phoenix-super-link></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8cae8b3-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container mm-footer--has-publisher-logo"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aimmedia.com/privacy-policy/" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://hub.skimag.com/media-kit" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Media Kit</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=bottom-nav" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe-and-read-anywhere" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/loc/SKI/gift_order_subscription" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Give a Gift</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/servlet/CSGateway?cds_mag_code=SKI" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Customer Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Licensing &amp; Reprints</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aimmedia.com/outdoor-group/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sister Sites:</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://backpacker.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Backpacker</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://yogajournal.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Yoga Journal</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://snewsnet.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">SNEWS</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://climbing.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Climbing</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://cleaneating.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Clean Eating</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://vegetariantimes.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Vegetarian Times</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.oxygenmag.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Oxygen</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.muscleandperformance.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Muscle &amp; Performance</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.betternutrition.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Better Nutrition</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.ideafit.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">IdeaFit</a></li></ul><div class="m-footer--copyright">&copy; 2020 Active Interest Media</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b4824602760a4847a9baff170adaa96e","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-b4824602760a4847a9baff170adaa96e","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-b4824602760a4847a9baff170adaa96e"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-00b8cb32b29340c397e843c9802defab","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-00b8cb32b29340c397e843c9802defab","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-00b8cb32b29340c397e843c9802defab"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-3237adc35e384d09b8c96662bdf21ded","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-3237adc35e384d09b8c96662bdf21ded","adUnitPath":"/88059007/www.skimag.com/ski-performance/instruction"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-3237adc35e384d09b8c96662bdf21ded"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-revContent" async src="/.bootscripts/webcomponents/revContent.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-iframe" async src="/.bootscripts/webcomponents/iframe.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-09-22-221758-4b0c162-016859"></script><phoenix-script src="http://www.avantlink.com/ale/ale.php?ti=9265" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://js.hs-scripts.com/4566937.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/static-backpacker/public/bpk-widget-publicgood.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://d33i6rywayqqmo.cloudfront.net/Ski+Mag+DBM+Image+tag.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-09-22-221758-4b0c162-016859"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-09-22-221758-4b0c162-016859"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.skimag.com/ski-performance/how-to-ski-trees-6-pro-tips","title":"Tree Skiing Primer: 6 Pro Tips","description":"Professional Ski Instructors of America (PSIA) ski instructor Jennifer Weier talks about what it takes to dial your skills in the trees.","thumbnail":"https://www.skimag.com/.image/t_share/MTc0Nzk1MjUyNDA0NTk0NDQ3/agr_8285.jpg","published_time":"2020-09-23T16:53:35Z","author":"Rick Sorensen","tags":["Tree Skiing","How To Ski Trees","tips","glades","Instruction"],"section":"Instruction"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,o,r,a,i,e,s,f){f=null!=t[o]&&"function"==typeof t[o].now?t[o].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(r)[0],(s=c.createElement(r)).async=1,"//cdn"==a?(t[i].s=f,s.onerror=function(e){t[i].e=e,n(t,c,o,r,a+"-fallback",i)}):t[i].r=f,s.src=a+".petametrics.com/"+jsKey+".js?ts="+(new Date/216e5|0),e.parentNode.insertBefore(s,e)}(window,document,"performance","script","//cdn","$p");Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};var uid=inEEA?"donottrack":mavenUid;$p("init",jsKey,{config:config});if(uid){$p("setUserId",uid,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-purpose-consent="storage,content,measurement/research,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1397247997268188">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1397247997268188');
    fbq('track', 'PageView');
    var contentId = 'ci026d9366c00026aa';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1397247997268188" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>