<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/suv5ybm.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUxODg1NDY3ODg3ODcxMzk0/small.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=www.skimag.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-01-11-191936-f440970-014716";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"www.skimag.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"memberId":17,"contentItemId":18,"gaUserId":19,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32}},{"name":"_siteTracker0","id":"UA-41437031-3","cookieDomain":"www.skimag.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":null,"memberId":null,"authorName":null,"contentItemId":null,"pageType":null,"channelName":1,"parentSectionName":null,"gaUserId":null}},{"name":"_siteTracker1","id":"UA-688062-82","cookieDomain":"www.skimag.com","sendEvents":true,"contentItemIdPrefix":null},{"name":"_siteTracker2","id":"UA-688062-77","cookieDomain":"www.skimag.com","sendEvents":true,"contentItemIdPrefix":null}],"initialModel":{"title":"Chasing Gold in Aspen","pageType":"Article Page","sectionPath":"Performance > Competitions and Events > Racing","parentSectionName":"Performance","authorName":"Emy Reznik","author":"tm-ci0250bcefc0002413","publicationQuarter":"2020Q1","trackedRichTermNames":"","path":"/ski-performance/us-alpine-tech-championships-aspen-2020","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"sports","specialtyVerticals":"[luxury],[outdoors]","primaryDomain":"www.skimag.com","mavenChannel":"www.skimag.com","contentItemId":"ci025abcbc30002502"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var rgis;document.cookie.split(";").forEach(function(item){if(!rgis&&item.trim().startsWith("RGIS")){rgis=item}});var memberId="0";var validRegex=/(-?\d+)/;if(validRegex.test(rgis)){memberId=rgis.match(validRegex)[0]}model.memberId=memberId;ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-01-11-191936-f440970-014716"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-01-11-191936-f440970-014716"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('suv5ybm');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-01-11-191936-f440970-014716"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=cf2a635d2f961db2c8847d7fd68ec68e&amp;v=2020-01-11-191936-f440970-014716"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=www.skimag.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-01-11-191936-f440970-014716"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-consent-management":true,"use-mavenuid-demonetized":true,"use-balloon-header":true,"use-amp-consent":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false}});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2020-01-11-191936-f440970-014716"></script><script>(function(consentConfig) {'use strict';function consentChoice(consents){var ACCEPTED_ALL=0,REJECTED_ALL=1,CUSTOM=2,CODES=["accept_all","reject_all","accept_custom"];var vc=consents.vendorConsents;var pc=consents.purposeConsents;var allVendorConsents=!Object.keys(vc).some(function(id){return!vc[id]}),allPurposeConsents=!Object.keys(pc).some(function(id){return!pc[id]});if(allVendorConsents&&allPurposeConsents){return CODES[ACCEPTED_ALL]}else if(Object.keys(vc).some(function(id){return vc[id]})||Object.keys(pc).some(function(id){return pc[id]})){return CODES[CUSTOM]}else{return CODES[REJECTED_ALL]}}var ccpaPrivacyManagerId,gdprPrivacyManagerId,siteId,customConsentUiCallback,appCacheBuster;function init(config){appCacheBuster=config.appCacheBuster;siteId=config.siteId;var gdpr=window.GdprStatus;return Promise.all([gdpr.isApplicable(),gdpr.countryCodeSafe()]).then(function(values){var isApplicable=values[0];var countryCode=values[1];if(countryCode==="US"){initCCPA(config)}else if(isApplicable){initGDPR(config,gdpr)}})}function loadScript(s){return new Promise(function(resolve,reject){var e=document.createElement("script");e.src=s;e.onload=resolve;document.head.appendChild(e)})}function initCCPA(config){ccpaPrivacyManagerId=config.ccpaPrivacyManagerId;(function(){var e=false;var c=window;var t=document;function r(){if(!c.frames["__uspapiLocator"]){if(t.body){var a=t.body;var e=t.createElement("iframe");e.style.cssText="display:none";e.name="__uspapiLocator";a.appendChild(e)}else{setTimeout(r,5)}}}r();function p(){var a=arguments;c.__uspapi.a=c.__uspapi.a||[];if(!a.length){return c.__uspapi.a}else if(a[0]==="ping"){a[2]({gdprAppliesGlobally:e,cmpLoaded:false},true)}else{c.__uspapi.a.push([].slice.apply(a))}}function l(t){var r=typeof t.data==="string";try{var a=r?JSON.parse(t.data):t.data;if(a.__cmpCall){var n=a.__cmpCall;c.__uspapi(n.command,n.parameter,function(a,e){var c={__cmpReturn:{returnValue:a,success:e,callId:n.callId}};t.source.postMessage(r?JSON.stringify(c):c,"*")})}}catch(a){}}if(typeof __uspapi!=="function"){c.__uspapi=p;c.__uspapi.msgHandler=l;c.addEventListener("message",l,false)}})();window._sp_ccpa={config:{mmsDomain:"https://message.maven.io",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:config.accountId,getDnsMsgMms:true,alwaysDisplayDns:false,siteHref:window.location.origin}};loadScript("https://ccpa.sp-prod.net/ccpa.js")}function initGDPR(consentConfig,gdpr){window._sp_=window._sp_||{};var sp=window._sp_;sp.config=sp.config||{};var config=sp.config;config.account_id=consentConfig.accountId;gdprPrivacyManagerId=consentConfig.gdprPrivacyManagerId;config.mms_domain="message.maven.io";sp.mms=sp.mms||{};sp.mms.cmd=sp.mms.cmd||[];config.cmp=sp.config.cmp||{};config.cmp.enabled=true;config.cmp.waitForConsentData=true;config.writeFirstPartyCookies=true;config.detection=sp.config.detection||{};config.detection.timeout=1;var cb=function cb(choiceID){window.__cmp("getVendorConsents",null,function(consents){ga("_tempestTracker.send","event","CMP",consentChoice(consents));gdpr.setConsentValues(consents)});if(customConsentUiCallback){customConsentUiCallback(choiceID)}};config.mms_choice_selected_callback=cb;if(!gdpr.isConsentSet()){ga("_tempestTracker.send","event","CMP","initial_display")}loadSourcepoint()}var loadSourcepointPromise;function loadSourcepoint(){if(!loadSourcepointPromise){loadSourcepointPromise=Promise.all([loadScript("/js/sourcepoint/cmp_shim.js?"+appCacheBuster),loadScript("/js/sourcepoint/sourcepoint.js?"+appCacheBuster)]).then(function(){window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()})})}return loadSourcepointPromise}function displayUi(){if(window._sp_ccpa){window._sp_ccpa.loadPrivacyManagerModal(siteId,ccpaPrivacyManagerId)}else if(window._sp_){loadSourcepoint().then(function(){window._sp_.mms.cmd.push(function(){ga("_tempestTracker.send","event","CMP","subsequent_display");window._sp_.privacyManager.loadPrivacyManagerModal(siteId,gdprPrivacyManagerId)})})}}function setConsentUiCallback(cb){customConsentUiCallback=cb}window.phxConsentManagement={_consentChoice:consentChoice,displayUi:displayUi,init:init,setConsentUiCallback:setConsentUiCallback};window.phxConsentManagement.init(consentConfig);
})({"appCacheBuster":"v=2020-01-11-191936-f440970-014716","platform":"sourcepoint","accountId":821,"siteId":"5812","gdprPrivacyManagerId":"5dcc8ee5ec12820f5cb49be5","ccpaPrivacyManagerId":"5dfbacb056e32a4ed86363e7"});</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;if(ls){var ymd=function ymd(d){return d.toJSON().split("T")[0]};var CPK="phoenixCarbonProfile";var AM="audienceMemberships";var refresh=true;var cp;try{cp=JSON.parse(ls.getItem(CPK))}catch(err){}var profile;if(cp){profile=cp.value;if(cp.created){var created=ymd(new Date(cp.created));var today=ymd(new Date);refresh=created!==today}}if(profile){var d=profile.demographic;if(d){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;["gender","maritalStatus"].forEach(function(k){var r=d[k];if(r&&r.confidence){_this.setKeyValue("carbon_"+r.data.toLowerCase(),r.confidence)}});var am=profile[AM];if(am&&am.length){am.forEach(function(k){_this.setKeyValue("carbon_"+k.toLowerCase(),"100")})}})}}if(refresh){w._ccReady=w._ccReady||[];w._ccReady.push(function(result){if(!result.user.id){return}var today=new Date;fetch("https://api.crbn.in/api/profiles/"+result.user.id+"/demographics?api-key="+apiKey).then(function(response){if(response.status===200){return response.json()}}).then(function(profile){try{profile[AM]=result.user[AM]}catch(e){}ls.setItem(CPK,JSON.stringify({created:today,value:profile}))})})}}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-01-11-191936-f440970-014716"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-01-11-191936-f440970-014716"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-01-11-191936-f440970-014716"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-01-11-191936-f440970-014716"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":true,"m":true,"18plus":false,"65plus":false,"18-24":false,"45-54":false,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":false,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":false,"18-24":false,"45-54":false,"25-44":false,"55-64":true,"25-54":false,"21plus":false,"35-44":false,"18plus":false,"65plus":false,"25plus":false,"gbp70k":false,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":true,"m":false},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":false,"18-24":false,"45-54":false,"25-44":false,"55-64":true,"25-54":false,"21plus":false,"35-44":false,"18plus":false,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":false,"usd100k":false,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurpose(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-01-11-191936-f440970-014716"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-01-11-191936-f440970-014716"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-01-11-191936-f440970-014716"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-01-11-191936-f440970-014716"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="CPLe3T39Hgs6uoHbYW3V1iRPm7CMrBlkRsZXL9Pdfas"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Ski Mag - Main - RSS feed" href="https://www.skimag.com/.rss/full/"><link rel="amphtml" href="https://www.skimag.com/.amp/ski-performance/us-alpine-tech-championships-aspen-2020"><title>U.S. Alpine Tech Championships Return to Aspen, Colorado in March 2020 - Ski Mag</title><link rel="canonical" href="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"><meta property="author" content="Emy Reznik"><meta name="description" content="After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado, March 28-31."><meta name="keywords" content="Ski Racing,Aspen, Colorado,U.S. Ski Team,U.S. Ski And Snowboard,Competitions and Events,Racing,Performance,News"><meta name="section" content="Performance"><meta name="sub-section" content="Competitions and Events"><meta name="pagetype" content="article"><meta name="robots" content="noodp"><meta name="item-id" content="ci025abcbc30002502"><meta name="published" content="2020-01-13T13:00:00Z"><meta name="dcterms.rightsHolder" content="Active Interest Media"><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"><meta name="twitter:image" content="https://www.skimag.com/.image/t_share/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"><meta name="twitter:description" content="After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado."><meta name="twitter:domain" content="www.skimag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"><meta property="og:title" content="Chasing Gold in Aspen"><meta property="og:description" content="After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado."><meta property="og:image" content="https://www.skimag.com/.image/t_share/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"><meta property="og:site_name" content="Ski Mag"><meta property="fb:pages" content="93344197367"><meta property="fb:app_id" content="207915189647345"><meta name="p:domain_verify" content="f2ad558f4f56df66e59eb8989c985661"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Ski Mag"><meta name="parsely-title" content="Chasing Gold in Aspen - Ski Mag"><meta name="parsely-link" content="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"><meta name="parsely-image-url" content="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"><meta name="parsely-post-id" content="ci025abcbc30002502"><meta name="parsely-pub-date" content="2020-01-13T13:00:00Z"><meta name="parsely-section" content="Performance"><meta name="parsely-author" content="Emy Reznik"><meta name="parsely-tags" content="Ski Racing,Aspen, Colorado,U.S. Ski Team,U.S. Ski And Snowboard,Competitions and Events,Racing,Performance,News"><meta name="sailthru.title" content="Chasing Gold in Aspen"><meta name="sailthru.image.full" content="https://www.skimag.com/.image/t_share/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"><meta name="sailthru.date" content="2020-01-13T13:00:00Z"><meta name="sailthru.author" content="Emy Reznik"><meta name="sailthru.tags" content="Ski Racing,Aspen, Colorado,U.S. Ski Team,U.S. Ski And Snowboard,Competitions and Events,Racing,Performance,News"><meta name="sailthru.description" content="After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado, March 28-31."><meta name="phx:content-item-id" content="ci025abcbc30002502"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-consent-management-enabled mm-use-mavenuid-demonetized-enabled mm-use-balloon-header-enabled mm-use-amp-consent-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-01-11-191936-f440970-014716" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear" title="GEAR">GEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-resort-life" title="RESORT LIFE">RESORT LIFE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-performance" title="PERFORMANCE">PERFORMANCE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos" title="VIDEOS">VIDEOS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/adventure" title="Adventure">Adventure</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/athletes" title="Athletes">Athletes</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ski-performance/competitions-events/freeride-world-tour" title="Freeride World Tour">Freeride World Tour</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="http://www.aimmedia.com/privacy-policy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="https://hub.skimag.com/media-kit" target="_blank" rel="noopener" title="Media Kit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Media Kit</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=bottom-nav" target="_blank" rel="noopener" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/loc/SKI/gift_order_subscription" target="_blank" rel="noopener" title="Give a Gift" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Give a Gift</em></a></li><li phx-track-id="Item"><a href="https://my.skimag.com/servlet/CSGateway?cds_mag_code=SKI" target="_blank" rel="noopener" title="Customer Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Customer Service</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact Us</em></a></li><li phx-track-id="Item"><a href="https://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" target="_blank" rel="noopener" title="Licensing &amp; Reprints" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Licensing &amp; Reprints</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.aimmedia.com/outdoor-group/" target="_blank" rel="noopener" title="Sister Sites:" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sister Sites:</em></a></li><li phx-track-id="Item"><a href="http://backpacker.com" target="_blank" rel="noopener" title="Backpacker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Backpacker</em></a></li><li phx-track-id="Item"><a href="http://yogajournal.com" target="_blank" rel="noopener" title="Yoga Journal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Yoga Journal</em></a></li><li phx-track-id="Item"><a href="http://snewsnet.com" target="_blank" rel="noopener" title="SNEWS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>SNEWS</em></a></li><li phx-track-id="Item"><a href="http://climbing.com" target="_blank" rel="noopener" title="Climbing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Climbing</em></a></li><li phx-track-id="Item"><a href="http://cleaneating.com" target="_blank" rel="noopener" title="Clean Eating" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Clean Eating</em></a></li><li phx-track-id="Item"><a href="http://vegetariantimes.com" target="_blank" rel="noopener" title="Vegetarian Times" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Vegetarian Times</em></a></li><li phx-track-id="Item"><a href="https://www.oxygenmag.com/" target="_blank" rel="noopener" title="Oxygen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Oxygen</em></a></li><li phx-track-id="Item"><a href="https://www.muscleandperformance.com/" target="_blank" rel="noopener" title="Muscle &amp; Performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Muscle &amp; Performance</em></a></li><li phx-track-id="Item"><a href="https://www.betternutrition.com/" target="_blank" rel="noopener" title="Better Nutrition" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Better Nutrition</em></a></li><li phx-track-id="Item"><a href="https://www.ideafit.com/" target="_blank" rel="noopener" title="IdeaFit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>IdeaFit</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/skimag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/skimagonline" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/SkiMagUSA" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-5fe3f4f8afd747b28c6f3a23ee5f3cca"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-79623ffffdcf4e948d4cd41876a6b7b2"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-e39723a656664be79967bc2d2a6f86c8"></div><span class="bt-uid-tg" uid="5ae8cac344-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-d350332257f94039b84890e09e0dad66"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg" alt="Logo" style="max-height:145px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-resort-life" target="" onclick="return phoenixTrackClickEvent(this, event);">RESORT LIFE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-performance" target="" onclick="return phoenixTrackClickEvent(this, event);">PERFORMANCE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/adventure" target="" onclick="return phoenixTrackClickEvent(this, event);">Adventure</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/athletes" target="" onclick="return phoenixTrackClickEvent(this, event);">Athletes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-link " phx-track-id="section"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_content=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/skimag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/skimagonline" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/skimagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/SkiMagUSA" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.skimag.com/page/subscribe-to-ski-newsletters" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=top-right-link" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Subscribe</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTUxODg1NDY3ODg3ODcxMzk0/small.svg&quot;);" href="/" aria-label="Ski Mag" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ4NDU1ODU5NzI5NDc1NDI1/ski_nav_logo_2017.svg" alt="Logo" style="max-height:145px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-resort-life" target="" onclick="return phoenixTrackClickEvent(this, event);">RESORT LIFE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/ski-performance" target="" onclick="return phoenixTrackClickEvent(this, event);">PERFORMANCE</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/adventure" target="" onclick="return phoenixTrackClickEvent(this, event);">Adventure</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/athletes" target="" onclick="return phoenixTrackClickEvent(this, event);">Athletes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-link " phx-track-id="section"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_content=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.skimag.com/" itemprop="item" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/ski-performance" itemid="https://www.skimag.com/ski-performance" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Performance"><span itemprop="name">Performance</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/ski-performance/competitions-events" itemid="https://www.skimag.com/ski-performance/competitions-events" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Competitions and Events"><span itemprop="name">Competitions and Events</span></a><meta itemprop="position" content="3"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/ski-performance/competitions-events/racing" itemid="https://www.skimag.com/ski-performance/competitions-events/racing" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Racing"><span itemprop="name">Racing</span></a><meta itemprop="position" content="4"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_forward_slash"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.skimag.com/.image/t_share/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><meta itemprop="description" content="After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado, March 28-31."><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Active Interest Media"><meta itemprop="url" content="http://www.aimmedia.com/"></div><meta itemprop="dateModified" content="2020-01-13T08:00:00-05:00"><link itemprop="mainEntityOfPage" href="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 2560w,https://www.skimag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 2560w,https://www.skimag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 1920w,https://www.skimag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 1920w,https://www.skimag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 1280w,https://www.skimag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 1280w,https://www.skimag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 768w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 1536w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 768w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 1536w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 375w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 675w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 750w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 375w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 675w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 750w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg 1350w"><img class="m-detail-header--feature-image" alt="Chasing Gold in Aspen" decoding="async" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Chasing Gold in Aspen</h1><div class="m-detail-header--dek">After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/emy-reznik" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Emy Reznik</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time itemprop="datePublished" datetime="2020-01-13T08:00:00-05:00" title="2020-01-13T13:00:00Z">Jan 13, 2020</time></phoenix-timeago></dd></dl></div></div></div><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Photo credit: U.S. Ski and Snowboard</span></p></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTY5NjU1NTEwNjc1NDk4MjQy%2Fski0120-news-mikaelashiffrin-s.jpg&amp;description=Chasing%20Gold%20in%20Aspen.%20After%2060%20years%2C%20the%20U.S.%20Alpine%20Tech%20Championships%20return%20to%20Aspen%2C%20Colorado.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p>Excitement is in the air in Aspen, Colorado. For the first time in 60 years, the <a href="https://www.aspensnowmass.com/while-you-are-here/events/us-alpine-tech-championships" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">U.S.
 Alpine Tech Championships</a> will be returning to Aspen&#x2019;s slopes. <a href="https://www.aspensnowmass.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Aspen Snowmass</a>, in collaboration 
with <a href="https://www.teamavsc.org/Aspen-Valley-Ski-Snowboard-Club" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Aspen Valley Ski and Snowboard Club</a> and the <a href="https://usskiandsnowboard.org/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">U.S. Ski Team</a>, will host 
the top American ski racers in the technical disciplines&#x2014;slalom, parallel slalom, and giant
 slalom&#x2014;in March 2020, then again in March 2022 according to the agreement. The last
 major ski racing events to take place in Aspen were the 2017 FIS Alpine World Cup Finals,
 where <a href="https://www.skimag.com/search?query=mikaela+shiffrin">Mikaela Shiffrin</a> secured her fourth Slalom and first Overall Crystal Globe.
&#xA0;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-7d1b3b7a2dde470d9e5f16e0ba671393"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-d0157ec6405442dfa98acaaa609087c8" data-outstream-slot-id="ad-7d1b3b7a2dde470d9e5f16e0ba671393"></div></div></div></aside><p>&#x201C;We are thrilled to bring elite ski racing back to Aspen for the U.S. Alpine Tech
 Championships,&#x201D; says U.S. Ski &amp; Snowboard Director of World Cup Events Lindsay 
Arnold. &#x201C;The 2017 FIS Ski World Cup Finals were a highlight for many of our athletes, and 
the U.S. Alpine Championships is always a great opportunity to expose our up-and-coming
 national talent to the likes of some of the best alpine ski racers in the world, such as double 
Olympic champions Mikaela Shiffrin, <a href="https://www.skimag.com/videos/shred-art-of-arc">Ted Ligety</a>, and more.&#x201D;</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="m-video mm-video--landscape l-inline"><phoenix-iframe class="m-custom-element" iframe-class="m-video--frame" allow="autoplay; encrypted-media" lazy-load iframe-id="5AZR9r52HAY" src="https://www.youtube-nocookie.com/embed/5AZR9r52HAY" width="598" height="336" frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen></phoenix-iframe></figure></div><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-98222311aa64479fa6a27f30a6dd4b4c"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-29b114127ef3401187de66c8fec80b27" data-outstream-slot-id="ad-98222311aa64479fa6a27f30a6dd4b4c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-79d3353d9115456aab28bc0a5fa8c29c"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-59133daf84394dcc8a78310978d6f517" data-outstream-slot-id="ad-79d3353d9115456aab28bc0a5fa8c29c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-af46035de09945f5b254d03c874cf3f5"></div></div></div></aside><p>
Parallel slalom will kick off the event at Snowmass on March 28. The rest of the events 
will take place on Aspen Highlands, starting with men&#x2019;s and women&#x2019;s slalom on March 29.
 The women&#x2019;s GS follows on the 30th, and the men&#x2019;s GS concludes the Championships on
 March 31. The championships will immediately follow the <a href="https://www.nastar.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">NASTAR</a> National Championships 
at Snowmass on March 24-28. For the first time, both events will be at the same venue,
 allowing the top recreational racers the unique opportunity to compete side-by-side with
the best American technical skiers.
</p><p>Whether you want to scope out the rising talent in ski racing or cheer on your favorite
 pros like defending National Tech Champions Nina O&#x2019;Brien and <a href="https://www.skimag.com/ski-performance/shiffrin-sweeps-lienz">Ryan Cochran-Siegle</a>,
 this event promises to showcase exciting and aspirational skiing on hallowed ground. &#x201C;Ski
 racing is deeply ingrained in Aspen&#x2019;s heritage,&#x201D; says John Rigney, senior vice president of
 Aspen Snowmass. &#x201C;Our mountains have seen ski racing triumphs from greats such as Billy 
Kidd, Franz Klammer, Tamara McKinney, Ingemar Stenmark, Alberto Tomba, and Mikaela
 Shiffrin. We are honored to continue this storied history.&#x201D;</p><p><strong><em>Tune into SKImag.com&apos;s </em><a href="https://www.skimag.com/ski-performance/competitions-events/racing">Racing</a><em> channel for the latest news in ski racing.&#xA0;</em></strong></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8cadfc9-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/ski-racing-542">Ski Racing</a><a href="/tag/aspen-colorado">Aspen, Colorado</a><a href="/tag/us-ski-team-987">U.S. Ski Team</a><a href="/tag/u-s-ski-and-snowboard">U.S. Ski And Snowboard</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/emy-reznik" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Emy Reznik"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTY2ODQxMjcwOTM1NzU3ODQz/emy-reznick.jpg"><img src="https://www.skimag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTY2ODQxMjcwOTM1NzU3ODQz/emy-reznick.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Emy Reznik"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/emy-reznik" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Emy Reznik</a></div><div class="m-detail--author-teaser"><p>Emy Reznik is an editorial intern at SKI Magazine for Fall 2019.&nbsp;</p></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.skimag.com%2Fski-performance%2Fus-alpine-tech-championships-aspen-2020&amp;media=https%3A%2F%2Fwww.skimag.com%2F.image%2Ft_share%2FMTY5NjU1NTEwNjc1NDk4MjQy%2Fski0120-news-mikaelashiffrin-s.jpg&amp;description=Chasing%20Gold%20in%20Aspen.%20After%2060%20years%2C%20the%20U.S.%20Alpine%20Tech%20Championships%20return%20to%20Aspen%2C%20Colorado.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8cacdf7-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-edb4b85aa4eb46c38e505ac3003eaffb","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-edb4b85aa4eb46c38e505ac3003eaffb","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"},"showBlockthrough":true,"blockthroughTag":"5ae8cacdf7-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8cad728-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8cad728-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-f1820e9920bb4157bc381ef9e03e212a","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"},"slotId":"ad-f1820e9920bb4157bc381ef9e03e212a","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-rev-content nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-rev-content class="m-custom-element" rev-content-id="79818"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-rev-content></section></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="skimag-com" thread-identifier="df31502b-3404-11ea-a7d9-02db8cc1860a" thread-title="Chasing Gold in Aspen - by Emy Reznik" thread-url="https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020"></phoenix-disqus-thread></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.skimag.com/.image/cs_srgb%2Cq_auto:good/MTQ0MjMwNTIzNTE3MDE5NDIw/section_header_related_xtrasmallsvg.svg" alt="Related"></h1></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><div class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards"><div class="l-grid--item"><phoenix-super-link href="/ski-performance/mikaela-shiffrin-leads-world-cup-standings-after-lake-louise"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/mikaela-shiffrin-leads-world-cup-standings-after-lake-louise" title="Mikaela Shiffrin Leads World Cup Standings After Lake Louise Podium"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY4OTA4NTMzMTg0NjAzODU2/screen-shot-2019-12-09-at-120142-pm.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin, Lake Louise World Cup 2019"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/mikaela-shiffrin-leads-world-cup-standings-after-lake-louise"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Mikaela Shiffrin Leads World Cup Standings After Lake Louise Podium</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The slalom queen lands a second-place finish in downhill, while teammate Alice McKennis stages successful comeback.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/shiffrin-wins-killington-slalom"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/shiffrin-wins-killington-slalom" title="Shiffrin Wins Killington Slalom, Two Teammates Score World Cup Points"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin, Killington World Cup"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/shiffrin-wins-killington-slalom"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Shiffrin Wins Killington Slalom, Two Teammates Score World Cup Points</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">For the first time in years, three U.S. women finish in the top 30 of a World Cup slalom.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/shiffrin-wins-maribor-golden-fox-and-56th-world-cup-victory"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/shiffrin-wins-maribor-golden-fox-and-56th-world-cup-victory" title="Shiffrin Wins Maribor GS and Slalom"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYwMTIzNDc4MjI4MzQ2NzQw/ap-1tyd2pe851w11_hires_jpeg_24bit_rgb_news.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin, Killington World Cup"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/shiffrin-wins-maribor-golden-fox-and-56th-world-cup-victory"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Shiffrin Wins Maribor GS and Slalom</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">With back-to-back wins in Slovenia, the American continues to climb the World Cup record list.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item not-size-a not-size-b l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-59815c6f421549ccaf56e97c58631a32","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-59815c6f421549ccaf56e97c58631a32","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"},"showBlockthrough":true}'></phoenix-ad></div></div></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/lindsey-vonn-is-back-for-final-season-of-racing"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/lindsey-vonn-is-back-for-final-season-of-racing" title="Lindsey Vonn is Back for Final Season of Racing"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxNDAyODU1MzAxODUxMDQ4/ap-1y667bz6h1w11_hires_jpeg_24bit_rgb_news.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lindsey Vonn, Cortina d'Ampezzo 2019"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/lindsey-vonn-is-back-for-final-season-of-racing"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Lindsey Vonn is Back for Final Season of Racing</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Vonn returned to the start house in Cortina, though not the podium.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/shiffrin-wins-super-g-globe"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/shiffrin-wins-super-g-globe" title="Shiffrin Wins Super-G Globe"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyNjQyODU0NTA0NTcxOTQ0/mikaela-shiffrin_2019-world-cup-finals_superg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin, 2019 World Cup Super-G Crystal Globe"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/shiffrin-wins-super-g-globe"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Shiffrin Wins Super-G Globe</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The 24-year-old adds a 10th World Cup Crystal Globe to her mantle.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/bryce-bennett-u-s-ski-team-underdog-turned-rising-star"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/bryce-bennett-u-s-ski-team-underdog-turned-rising-star" title="Bryce Bennett: U.S. Ski Team Underdog Turned Rising Star"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzNDMxNDcwNjI5NjYwMDAy/2018-11-12_spyder_usst_bb_drwclrk-5.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bryce Bennett, 2018 U.S. Ski Team Training Copper Mountain"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/bryce-bennett-u-s-ski-team-underdog-turned-rising-star"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bryce Bennett: U.S. Ski Team Underdog Turned Rising Star</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">How a professional setback fueled the downhill skier's most successful racing season yet.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/mikaela-shiffrin-continues-reign-as-slalom-world-champion"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/mikaela-shiffrin-continues-reign-as-slalom-world-champion" title="Mikaela Shiffrin Continues Reign as Slalom World Champion"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyMDg4NjYzNjAwMzQyMzE4/mikaela-shiffrin-world-championship-slalom.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin World Championship Slalom"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/mikaela-shiffrin-continues-reign-as-slalom-world-champion"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Mikaela Shiffrin Continues Reign as Slalom World Champion</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Shiffrin battled her way up from third place to win her fourth consecutive World Championship slalom title.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/ski-performance/ski-racing-shiffrin-wins-2019-world-skiing-championships-super-g"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/ski-performance/ski-racing-shiffrin-wins-2019-world-skiing-championships-super-g" title="Shiffrin Wins First World Championships Super-G Title"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 320w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 640w, https://www.skimag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxODEyNDc4MTQ0MDMwMzMz/ap-1ybv77ks91w11_hires_jpeg_24bit_rgb_news.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mikaela Shiffrin, 2019 World Skiing Championships Super G Win"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/ski-performance/competitions-events/racing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Racing</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/ski-performance/ski-racing-shiffrin-wins-2019-world-skiing-championships-super-g"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Shiffrin Wins First World Championships Super-G Title</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Lindsey Vonn skis away from yet another horrific crash in her penultimate race.</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div></section></section></section><section class="m-component-stack mm-component-stack--is-stacked"><div class="m-image-hero mm-image-hero--ssr"><phoenix-super-link href="https://my.skimag.com/loc/SKI/order_subscription?utm_source= SKI&amp;utm_medium=footer" target="_blank"><div class="m-image-hero--media"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 1280w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 1920w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.webp 2560w"><source data-srcset="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 320w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 640w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 960w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 1280w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 1920w, https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg 2560w"><img class="m-image-hero--image" alt="Subscribe Now" decoding="async" src="https://www.skimag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ2ODc5Mjk4Mjk5NTA0MTY0/circ-footer-ski1png.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1023px) 940px, 100vw"></picture><div class="m-image-hero--aspect-ratio-wrapper"><div class="m-image-hero--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-image-hero--overlay"></div><div class="m-image-hero--container"><div class="m-image-hero--label mm-image-hero--no-background"></div><div class="m-image-hero--text-panel"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source= SKI&amp;utm_medium=footer" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title"><phoenix-ellipsis><h2 class="m-ellipsis m-image-hero--header-text mm-image-hero--no-background"><span class="m-ellipsis--text">Subscribe Now</span></h2></phoenix-ellipsis></a></div></div></div></phoenix-super-link></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8cae8b3-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aimmedia.com/privacy-policy/" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://hub.skimag.com/media-kit" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Media Kit</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/loc/SKI/order_subscription?utm_source=SKI&amp;utm_medium=bottom-nav" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/loc/SKI/gift_order_subscription" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Give a Gift</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.skimag.com/servlet/CSGateway?cds_mag_code=SKI" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Customer Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Licensing &amp; Reprints</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aimmedia.com/outdoor-group/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sister Sites:</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://backpacker.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Backpacker</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://yogajournal.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Yoga Journal</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://snewsnet.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">SNEWS</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://climbing.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Climbing</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://cleaneating.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Clean Eating</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://vegetariantimes.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Vegetarian Times</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.oxygenmag.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Oxygen</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.muscleandperformance.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Muscle &amp; Performance</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.betternutrition.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Better Nutrition</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.ideafit.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">IdeaFit</a></li></ul><div class="m-footer--copyright">&copy; 2020 Active Interest Media</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-38b52c020ce342e3b15a441e8f68f60a","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-38b52c020ce342e3b15a441e8f68f60a","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-38b52c020ce342e3b15a441e8f68f60a"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-d05b44753537435aa3ad76b4486c0ee3","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-d05b44753537435aa3ad76b4486c0ee3","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-d05b44753537435aa3ad76b4486c0ee3"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-7673ac3a3c894bc6b87389e6d696462e","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-7673ac3a3c894bc6b87389e6d696462e","adUnitPath":"/88059007/www.skimag.com/ski-performance/competitions-events/racing"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-7673ac3a3c894bc6b87389e6d696462e"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-revContent" async src="/.bootscripts/webcomponents/revContent.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-iframe" async src="/.bootscripts/webcomponents/iframe.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-01-11-191936-f440970-014716"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-01-11-191936-f440970-014716"></script><phoenix-script src="https://s3.amazonaws.com/aim-circulation/optinMonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://www.avantlink.com/ale/ale.php?ti=9265" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://js.hs-scripts.com/4566937.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/static-backpacker/public/bpk-widget-publicgood.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://d33i6rywayqqmo.cloudfront.net/Ski+Mag+DBM+Image+tag.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-01-11-191936-f440970-014716"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-01-11-191936-f440970-014716"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.skimag.com/ski-performance/us-alpine-tech-championships-aspen-2020","title":"Chasing Gold in Aspen","description":"After 60 years, the U.S. Alpine Tech Championships return to Aspen, Colorado.","thumbnail":"https://www.skimag.com/.image/t_share/MTY5NjU1NTEwNjc1NDk4MjQy/ski0120-news-mikaelashiffrin-s.jpg","published_time":"2020-01-13T13:00:00Z","author":"Emy Reznik","tags":["Ski Racing","Aspen, Colorado","U.S. Ski Team","U.S. Ski And Snowboard"],"section":"Racing"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-01-11-191936-f440970-014716#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1397247997268188">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1397247997268188');
    fbq('track', 'PageView');
    var contentId = 'ci025abcbc30002502';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1397247997268188" delay-load block-on-gdpr-applicable block-premium></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>